Beiträge von ropetry

    Hi.. Hier nun die versprochenen Fotos..

    Exemplarisch mal..

    Der Belag an der Wand und auf dem Boden ist aktuell 5 Tage alt ( wir waren 4 Tage in Holland, da hat sich niemand kümmern können)...

    Wenn ich über den Belag an der Wand ca 5 mal mit normalem Druck und einer Bürste gehe ist er weg.


    Das Wasser ist klar wenn keine Bewegungen vorhanden sind und auf dem Boden setzt sich ein "Staub/Nebel" ab. Wenn man mit der Bürste drübersteicht wirbelt es direkt auf. Mit ner Pumpe kann man es recht gut absaugen, der Roboter verwirbelt eher..

    In den Ecken sitzt es etwas fester..

    Das mal als Update...Ich berichte weiter.. 8-)


    Wie sieht eigentlich euer Becken (Boden und Wände ) nach 3-5 Tagen aus, ohne das ihr was macht ? Auch so ein kleiner dünner Belag oder bleiben die Frei bei euch ?



    bis bald

    bye

    Roman

    Hallo, ich hab nun auch die ersten 4 Liter verbraucht vom Dk-DOX (Pond) über die letzten 3-4 Wochen.

    Bei einem Volumen von ca 40 m³ habe ich in der ersten Woche jeden Tag ca 120ml verteilt eingebracht.

    Nach der ersten Woche bin ich umgestiegen auf alle 2 Tage. Die Dosis habe ich nun auf 160ml erhöht.


    Feste Beläge sind keine vorhanden (höchstens in den Ecken, sehr dunkel) sonst ist etwas Belag an den Wänden und auf dem Boden der sich aber sehr leicht entfernen läßt (3-4 mal mit der leichten Bürste drüber)...


    Das Wasser ist klar und wird nur, wenn jemand im Wasser ist ,durch den aufgewirbelten Bodenstaub trüber...


    Ich geh jetzt mal gleich "sauber" machen und schieb mal noch ein paar Fotos später nach..

    bye roman

    Hi @all... Ich hab nun Gestern Abend das 1. mal flüssiges Chlordioxid (100ml auf 35m³ Wasser) eingefüllt..

    Ich halte die Sache mal im Auge... Hab nun auch die UV Lampe aus, weil das auf dem Beipackzettel gestanden hatte. Bei den Supertabs hatte ich das nicht gelesen mit der UV Lampe..

    Mal als Hinweis an alle die die Supertabs und ne UV Lampe haben..


    Werde das jetzt mal für 5 Tage machen und dann die Dosis auf nur noch 2 mal Wöchentlich bringen..


    bye

    roman




    Na dann komm ich auch noch dazu.. 2. Saison.. Aktuell alles klar, aber auch dieser "BioFilm" auf dem Boden. und auch ein bischen an den Wänden. Kann aber gut abgebürstet werden..


    Wobei ich aktuell schon 2-3 mal Peroxyd benutzt hatte wegen den Kalk/Algen Ablagerungen..

    Robi ist auch aktuell im Einsatz,

    Im Regenerationsbereich ist alles voll mit Fadenalgen. Wenn ich die nun absammel hab ich alle Schnecken drinnen und deshalb hab ich das noch nicht gemacht..


    Pflanzen sind alle schön groß...bei aktuell ca 28Grad.. Sonniger Pool, ohne Beschattung.


    bis dann bye roman

    Nitro ... Da muß ich kurz einhacken..Tripond Peroxyd hab ich nun auch 4 Wochen im Einsatz.. Wie dosierst du das und wann gehst du wieder in den Pool ? Aktuell dosiere ich ca 1kg bei ca 30m³ Wasser unregelmäßig 7-14 Tage... Pool bleibt dann 24h "gesperrt" nach der Zugabe....

    Zulauf und Pumpe vom Regenerationsbereichschalte ich dann ebenfalls ab.. Und nach 24h öffne ich das dann wieder..

    Wirkt so wie du das schreibst.... Vorher reinige ich immer noch die Wände und Boden mit ner Bürste. Dann treiben die Sachen auch auf in den Skimmer.


    per-erik So sieht mein "Belag" auch aus wie du es beschreibst... Aktuell Bürsten wir sehr viel und wir haben fast alle Wände wieder sauber, Hoffe mit dem Peroxyd kommt das nicht wieder zurück..

    mal abwarten..


    Die Supertabs hab ich auch genutzt, hatte aber nicht so das Aha erlebnis wie bei dem Peroxyd...Vieleicht kann da noch jemand was dazu schreiben.. Ich hab noch 5 Stück 8-)..


    bye

    roman

    Spittaler .. Meiner läuft nun ca 7 Monate.. Hatte mir den Dolphin i30 im Herbst zum Sonderpreis genommen. Mir ging es um die Timerreinigung, damit ich nicht 2h warten muß wenn ich rein will.. So reinigt er Morgens um 10 und wenn ich dann von der Arbeit komme mach ich ihn nur sauber und kann direkt rein...

    Ich wollte auch 2 Bürsten haben für eine bessere Reinigung..


    Fazit bisher:

    Es bringt schon was, aber richtigen "Belag" oder auch "BIO-Mini-Algen-Film) bekommen die Dinger nicht ab.. Aber durch die Pumpe wird auch das Oberflächenwasser immer wieder bewegt und es läuft mehr ab zum Skimmer. Der Boden wird einigermaßen sauber.. Ich nutze auch die AquaLoons als zusätzlichen Filter im Robi und das bring auch mehr Filterleistung, wobei der Robi auch einen Feinfiltereinsatz hat...


    Die Wände kommt er auch ganz gut hoch.. Denke aber das ein E10 E20 fast das gleiche bringen würde für den Boden...


    8-)

    bye

    roman

    HI, dtuttis  

    war bei uns genauso letztes Jahr.. Mit dem UVC wurde es besser. Phosphat Binderblock ist auch drinnen.

    siehe auch mein alter Post.. Grün nach 5 Tagen 8-)..

    Neuer Naturpool und grünes Wasser nach 5 Tagen


    .. Aber es ist schon eine schwere Zeit.. Lass den kopf nicht hängen..

    Die Pflanzen sind ja kaum in der Lage direkt nach dem setzen viel zu helfen. Nächstes Jahr umso mehr..


    Dieses Jahr ist das Wasser bisher super . UVC hab ich aber immer an.

    bye

    roman

    HI, auch ich hab das direkt in der Mauer sitzen..

    Wobei ich das Loch in der Wand mit Styropor offen gehalten habe. Nach dem betonieren ging es dann weiter.

    Gesetzt habe ich es dann in Brunnen PU Schaum bündig mit der Wand. Dann kam die Folie u.s.w.


    Grund war bei mir:

    Ich hättenoch nacharbeiten können .


    bye

    roman

    HI, ich meld mich dazu auch mal...

    Bei mir hat die Firma Mielke die Folie gelegt und hat die Folie teilweise ganz oder zumindest 4/5 auf die Oberkante gelegt, aber nicht befestigt.

    Befestigen sollte ich Sie mit Nagel-Nieten (von Oben), das würde reichen. Den PVC Winkel bzw. die Leiste haben sie nur an der einen Hochwand/Stützwand genommen und dort die Folie angeklebt.


    Das ist aktuell auch meine nächste Arbeit zusammen mit der Terasse.

    Ich wollte nun die überstehende Folie auf der Wand von Oben mit den Nagel-Nieten befestigen, dann kurze 24cm Alu-Vierkant (aus dem Terassenbau) quer zur Wand legen und darauf dann die Bretter verschrauben.


    Bin mir aber noch nicht ganz sicher ob es so kommt 8-)..

    Für Ideen bin ich auch Dankbar.. 8-)

    bye

    roman

    Damian : Dann versteh ich das mit den Flecken. Wenn das Pulver bzw. die flüssige Form direkt Kontakt hat ist das unverdünnt und dadurch dann zu akressiv.. Und in einem Becken kann man das ja auch nicht richtig steuern..


    Wie sieht es eigentlich aus mit Flecken auf der Folie, bei direktem Kontakt mit Aktivsauerstoff?


    bye

    roman

    Nitro : Der link war nur der erste Treffer und um ein "fertiges" Aktivsauerstoff Pool Set mal zu erwähnen...8-)..


    Meinst du den Hersteller von Peroxyd mit der Homepage?


    In dem Aktivsauerstoff Granulat ist ein anderer Wirkstoff wie im Peroxyd.. Zumindest auf den ersten anschein..


    Ich belese mich mal weiter 8-)..

    Danke und bye roman

    Kleeteufel : 8-).. Sind ja aktuell alles nur Gedankenspiele... Die man zum Glück hier schreiben kann und damit ne offene Diskussion und Informationsaustausch startet.

    Aber nochmal zurück...

    Ich kann die Pumpen jeweils auch in Zirkulation laufen lassen, also Bewegung hätte ich dann in beiden Becken, aber voneinander entkoppelt. Der Pflanzbereich mit seinem Kiesfilter u.s.w. hat eine eigene Zirkulation. Zumindest kann ich es so stellen.


    Weitere Meinungen sind gerne gesehen 8-).

    bye

    roman

    Nitro : Ja , abhängig davon welche Menge man braucht kommt da sicher einiges zusammen.


    @all: Kann man sowas eigentlich vergleichen ?

    Steinbach Sauerstoffgranulat und Aktivator ( Link nur zum Vergleich bzw. zur Diskussion. Wenn nicht gewünscht, bitte löschen 8-)..)

    https://www.globus-baumarkt.de/steinbach-sauerstoff-starterset?fs=3623548472&c=634 . Von der Dosiermenge auf 25 Kubikmeter gerechnet hält sich das Geld in Grenzen.


    Bei mir ( 2 getrennte Zonen und Becken ) hab ich mit dem Gedanken schon gespielt das alle 1-2 Wochen mal zu machen und zu sehen was sich entwickelt.Auch ob das Intervall reicht ?. Bisher habe ich mich aber noch dagegen gesträubt 8-) es wirklich mal zu testen....

    Das Pflanz und Biobecken würde ich dann absperren und nach 1-2 Tagen sollte man das dann wieder öffnen können.


    Vom Geld abgesehen, sollte das doch funktionieren und meine Ablagerungen würden sich eventuell auch erledigen..

    Aber jetzt genug über mich will den Beitrag ja nicht kapern..


    Damian : 1 Becken oder 2 Becken ? Vieleicht würde sowas im Intervall 1-2 Wochen ka auch bei dir gehen, Die Pflanzen würden ja bei nem 2 Becken System nicht direkt betroffen sein bzw. Gibt es die schwarzen Flecken nur bei direktem Kontakt ?

    bye

    roman






    Ich stell jetzt mal noch ne andere Möglichkeit in den Raum...


    Aktivsauerstoff und Aktivator wie im "Pool ohne Chlor". Das aber permanent über die Sommer Nutzungszeit ähnlich wie beim Pool ohne Chlor.

    Sollte den "normalen" Teichpflanzen nicht schaden, oder bin ich da auf dem Holzweg ?

    bye

    roman