Beiträge von karl144

    Hallo zusammen,


    Ich habe algen-news.

    Am wochenende hab ich mich daran gemacht die teichpumpe zum absaugen des Verteilrohres im Kieskörper umzurüsten. Dazu musste ich das holzdeck zur seite schieben und siehe da. Unter dem holzdeck hat sich ein algenteppich mit einer dicke von ca. 5cm gebildet, der schon vollkommen verfault war. Der war einfach sonst nicht zu sehen. Im offenen bereich hatten wir immer abgekeschert, aber da kamen wir nicht hin.


    Jetzt habe ich den mulm abgeschöpft und die kiesoberfläche abgesaugt.


    Ich denke, dass das (hoffentlich) der wesentliche phosphateinbringer ist/war. Die nährstoffe sind mineralisiert und wurden von der pumpe im skimmer sofort in den regnerationsbereich gepumpt und von den algen dort sofort aufgenommen. Da die algen dort das phosphat gleich organisch gebunden haben, war auch im wasser kein erhöhtes phosphat festzustellen.


    Den restichen teich haben wir auch schön abgekeschert und den boden gesaugt und jetzt bin ich mal gespannt, wie sich die alten weiter entwickeln...


    Ich werde berichten!


    Danke schon mal für die zahlreichen tips und hinweise.


    Lg

    Karl

    Hallo Leute,

    erstmal vielen Dank für die vielen Antworten!!!!


    Zu den Messwerten:

    1. Brunnenwasser wurde auch gemessen, Werte siehe oben

    2. Der Test wurde von einem Klärwärter mit professioneller Ausstattung gemacht. Ich hatte vorher mit einem 50eur Test die Werte bestimmt und war auch auf 0 PO4 gekommen. Das hat mich zum Zweifeln gebracht und deshalb der Profi-Test


    Zu den anderen Punkten:

    1. Weil PO4 in den Algen gebunden wird Keschern wir wie die Wahnsinnigen ab, wie gesagt einige Eimer in der Woche

    2. Die eine Tranche Eisenhydroxid haben wir seit gestern wieder im Teich, die wurde eben regeneriert. Die zweite Tranche ist im Frühjahr regeneriert worden und seit dem nicht mehr

    3. Karbonathärte muss ich mir erst ansehen, aber nachdem es bei uns keinen Kalkstein gibt, gehe ich davon aus, das Karbonat niedrig ist

    4. Warum keine Pflanzen: weil sie optisch bei unserem Teich stören würden und außerdem ist Fröschefangen ohne Pflanzen wesentlich einfacher.

    Der Regenerationsbereich ist etwas überdimensioniert, wir wollten die fehlenden Pflanzen kompensieren.

    Zudem haben andere Teichbesitzer mit Pflanzen wieder ein Problem mit dem Nährstoffeintrag

    5. Warum so viel Eisenhydroxid. Weil ich bislang dachte, dass wir ein PO4 Problem haben und da das Eisenhydroxid eben hilft

    6. Es findet keine Aufbereitung nach dem Skimmer statt, das Wasser geht direkt in den Regenerationsbereich. Welche Möglichkeiten gäbe es da die Aufbereitung zu verbessern?


    Ich hoffe ich habe ein paar Infos geliefert mit denen ihr was anfangen könnt...


    lg

    Karl


    p.s. der Teich wurde gestern gekeschert, in zwei Tagen sieht es wieder ganz anders aus... nicht täuschen lassen ;-)

    Hallo Leute,

    wir haben einen Schwimmteich mit ca. 150m3 Volumen. An zwei Seiten ist ein großer Regenerationsbereich mit Kies, wir haben keinerlei Pflanzen. Über einen gemauerten Skimmer saugen wir das Oberflächenwasser ab und pumpen es mit einer 12000er Pumpe in den Regenerationsbereich unten rein. Über einen Bypass wird ein Teil des Wassers durch einen Eisenhydroxid-Filter (25l) zum Quellstein gepumpt.

    Wir haben den Teich seit 2013 in Betrieb und waren bislang sehr zufrieden. Seit 2015 füllen wir Wasser aus einem Hausbrunnen nach.


    Seit Herbst 2016 überfallen uns Fadenalgen in Unmengen. Im Kiesbereich sind sie mit dem Kies verwachsen, wenn man sie abrecht geht ein Teil des Kieses mit. Am Boden des Teichs bilden sich watteartige Nester, die wir auch abkeschern.


    Pro Woche sind es in etwa 6-8 Eimer voll Algen, die wir laufend abkeschern.


    Wir hatten für mehre Wochen ca. 25l Eisenhydroxid zusätzlich in einem Sack im Skimmer, aber auch noch keine Besserung. Dann haben wir in Summe 600g Löschkalk in zwei Gaben im Teich zur Phosphatbindung verteilt, auch keine Besserung


    Ein Freund hat jetzt eine Wasserprobe gezogen und mit professionellen Mitteln untersucht. Folgendes Ergebnis:

    Vor Kalkung:

    NH4 0,098mg/l

    NO3 0,129mg/l

    pH 8,21

    PO4-P unterhalb Messbereich 0,05mg/l


    Nach Kalkung (ca. 3 Wochen später)

    NH4 0,03mg/l

    NO3 0,176mg/l

    pH 9,0

    PO4-P unterhalb Messbereich 0,05mg/l


    Füllwasser Brunnen

    NH4 0,094mg/l

    NO3 0,177mg/l

    pH 7,52

    PO4-P unterhalb Messbereich 0,05mg/l


    Am Phosphat sollte es somit eher nicht liegen.


    Hat wer von euch eine Idee, wo der Wurm begraben ist?


    liebe grüße

    Karl