Beiträge von Mudlay

    Heute war die Teichbaufirma da und hat "Sanierungsmaßnahmen" ergriffen.
    Es wurde Hangseitig ausserhalb des Teiches tlw. ein Graben errichtet, der dann das Regenwasser ableiten soll.


    Laut Angebot sollte damals eine Randdrainage mit Vlies, Drainagerohr und Kies den Zulauf von Oberflächenwasser verhindern. - ein Rohr oder Vlies konnte ich bisher nicht finden und bezweifle, ob es überhaupt existiert.


    Weiters wurde die Pumpe getauscht da der Skimmer nicht mehr ordentlich angezogen hat und der Bereich vor den Stiegen - wo es vorher direkt vom Rasen zu den Stiegen ging - mit einer 30cmtiefen Kiesschicht versehen...


    Achja, und ein Wasserwechsel, ich schätze 1/3 wurde auch gemacht.


    Morgen sauge ich nochmal die Algen im Kiesbereich ab und werde dann beobachten. Ich glaube nicht daran, dass unser Problem nun gelöst ist, aber ich wüsste momentan auch nicht was wir sonst tun könnten...

    Hallo!


    Danke für die Antworten und Hr Latzel für Ihr Hilfsangebot - ich melde mich gerne.


    Alle Phosphatmessungen (verschiedene Stellen, Uhrzeiten, Teichwasser, Nachfüllwasser, zerbröselter Kies..) haben nichts ergeben.


    Ich habe letzte Woche 8h lang gründlichst gesäubert und schon am nächsten Tag kamen die Algen zurück.


    Was wir aufjedenfall herausbekommen haben, ist, dass die Drainage rund um den Teich nicht funktioniert. Lässt man 2,3 Meter daneben Wasser in die Wiese strömt es direkt in den Teich hinein. (leichte Hanglage) Ich bezweifle aber ob das das einzige Problem ist?


    Wenigstens haben wir uns jetzt beim Teichbauer "durchgesetzt", der meinte er bringt das jetzt in Ordnung und kommt mal übermorgen für eine Wasserbeprobung.


    Man darf gespannt sein.


    (Lt. Ausschreibung wurde übrigens Zeolith und gewaschener Donauschotter verwendet)


    Ein Foto nur 2 Tage nach dem Aussagen ->


    Hallo,


    ich verkaufe unseren Torpedo Teichschlammsauger,


    5.000 l/h Absaugleistung, 1300 Watt OSM-Turbine, 1.600 Watt Schmutzwasserpumpe, 10 m Stromkabel, Gewicht 33 kg, jeweils eine C-Kupplung Ø 50 mm als Saug- und Ablaufschlauchanschluß, Saugkraftregulierung stufenlos von 8.000 bis 15.000 l/h, geräuschreduzierte Teichpflege durch OSM-Turbine.


    Schlauchset Saug/Ablauf 2 x 12 m ; Teleskopstange 2,40 - 4,80 m ; Gelenkbodensauger mit Bürsten + Rollen, Schlauchanschluss Ø 50 + 38 mm ; Dreiecksbodensauger mit Bürsten + Rollen, Schlauchanschluss Ø 50 + 38 mm; Saugdüse rund, 50 mm, Saugglocke für Kiesbereich
     
    NP 2280 EUR,
    VB 1990 EUR
    gekauft im Juni 2013, Rechnung vorhanden.
     
    Gerät ist völlig in Ordnung.
     
    Abholung Klosterneuburg und Umgebung

    Danke für eure Antworten!


    Ein gründliches Aussaugen des Kiesbereiches steht morgen an, allerdings befürchte ich nach kurzer Zeit wieder Algenblüte...


    Kies ist jetzt mal gebröselt im Kübel und bin gespannt, was sich tut.


    Eine weitere Fehlerquelle lt. eMail Auskunft von hr Glenk könnte die Lage des Teiches sein, bei (Stark)-regen kann Oberflächenwasser in den Teich gelangen und man merkt auch dass nach stärkeren Regenfällen das Wasser erstmals recht getrübt ist.


    Die Messwerte haben ergeben


    NO3 0
    NO2 0
    GH 8-14
    KH 6
    pH 7,5
    P04 <0,02,


    genauer konnte ich leider nicht messen.



    Von den Werten her sollte es doch in Ordnung sein? Müsste sich so ein übermäßiges Nährstoffangebot nicht in den Werten bemerkbar machen?

    Also zu unserer Verwunderung konnten wir kein Phosphat im Wasser nachweisen.


    Ich habe schön langsam unser Kies in verdacht.
    zu gebundenen Phosphat habe ich bis jetzt nur folgenden Absatz gefunden:


    "Auch verschiedene Gesteine, die beim Bau des Teiches verwendet wurden, können Phosphate an das Wasser abgeben. Die Phosphate werden von den Algen in ihre Biomasse eingelagert. Daher kann es vorkommen, dass man trotz übermäßigem Algenwachstum keine Phosphate im Wasser nachweisen kann. Die Problematik besteht darin, dass die Algen das eingelagerte Phosphat beim Absterben wieder freisetzen und somit ein erneutes Algenwachstum auslösen können."


    Was heißt das jetzt für mich? Ist es trotzdem Sinnvoll ein Phosphat Minus einzusetzen? Auch wenn zur Zeit keine Konzentration nachzuweisen ist? Oder ist es in dieser Phase noch sinnlos und ich kann mir den Aufwand sparen....

    Hallo,


    unser Teich wurde 2012 gebaut, ca. 120qm Wasseroberfläche davon 30qm (Pflanz-) Regenerationsbereich mit Kies. Technisch mit einem Skimmer und einer 12V Pumpe ausgestattet, das Wasser wird vom Skimmer innerhalb der Reg.-zone geleitet und strömt von unten über den Kies wieder hinaus.


    2012 war noch alles in Ordnung, 2013 war der Teich plötzlich ein Algen Meer. Das Wasser klar, aber braune, schleimige Algen wohin man geschaut hat. Es war eine Katastrophe. Hauptsächlich in der Flachwasserzone: ;(



    Die jungen Pflanzen wurden von den Algen erstickt und viele haben es nicht überlegt. Wir haben natürlich den Teichbauer informiert, der uns für viel Geld im Frühjahr 2014 einige Pflanzen nachpflanzte, aber dem ursächlichen Problem nicht auf den Grund ging.



    Wir waren eigentlich mit nichts mehr anderem beschäftigt als diesen Teich zu putzen und selbst dann sah er noch immer nicht entsprechend aus - man sieht innerhalb kürzester Zeit kaum Kies oder Folie vor lauter Braunalgen. Ich hatte schon so oft einfach Lust, den "Tümpel" zuzuschütten.


    Dieses Jahr ist es bisher etwas besser, aber bei weitem noch nicht "normal".



    Was ist euer Tipp, wo liegt das Problem?


    Ich werde kommende Woche einen Wassertest machen - bisher wurde noch nie einer gemacht.


    Braucht der Teich einfach noch Zeit oder liegt ein anderes Problem vor?



    Meine zweite Frage:


    In unserer Verzweiflung haben wir uns den Torpedo Teichsauger zugelegt - aber ist der nicht eigentlich zu stark? Der Wasserverlust ist so stark, man muss wieder neu mit Leitungswasser nachfüllen und der Teufelskreis geht weiter...
    Und auf den 50mm Schlauch passen keine anderen Aufsätze und die, die ich habe sind mmm nicht ideal für Wand und Natursteinmauerbereich...


    Vielen Dank im Voraus für eure Hilfe.


    PS Tierchen wie Wasserflöhe, 2 Teichmolche, etliche Libellen etc. scheinen sich wohl zu fühlen!

    Wir haben dasselbe bzw. ein sehr ähnliches Problem - braune Algen im Kiesbereich, Skimmer muss mind. 2x täglich gereinigt werden etc.


    Das Wasser ist aber glasklar und man sieht in 2m Tiefe.


    Wie kann ich feststellen, ob das Kies ansich phosphorhaltig ist? (Nicht nur das Wasser ansich)