Plötzlich grün

  • Hallo.

    Habe seit gestern stark zunehmende Grüntrübung. Man kann schon fast zuschauen wie es trüber wird. Vormittag habe ich noch die 5. Stufe der Leiter gesehen jetzt nur noch die 4. Mitte der Woche war das Wasser ziemlich klar. Hat seit Neubefüllung fast 6 Wochen gedauert. Diese Woche hatte ich zum 2. Male ca.2% des Wasservolumen mit Brunnenwasser nachgefüllt auch würde die letzten Tage sehr viel gebadet. Beim ersten nachfüllen hatte ich nur eine geringfügige Wasseränderung. Kann es momentan auch mit der Hitze zu tun haben?

    Mir ist auch aufgefallen dass der Kies im Regenerationsbecken ohne Belag ist. Ich dachte das der Biofilm spürbar sein müsste nach der Zeit.

  • Gibt viele Gründe für die Eintrübung. Hast du mal das Nachfüllwasser untersucht? Hatte / habe zur Zeit das selbe Problem , ca. 20 Kubikmeter nach Reinigung nachgefüllt und eine Woche später eine grüne Explosion.

    Hab jetzt das Nachfüllwasser untersuchen lassen und bedingt durch die anhaltende Trockenheit haben sich einige Werte doch merklich erhöht, darunter leider auch Phosphat 🤨

    Aber ruhig einige Tage abwarten bist du Gegenmaßnahmen durchführst.

  • Ich häng mich mal mit dran. Unser Teich wurde mit Beginn der Hitzeperiode und damit verbundener Sonneneinstrahlung schön grün. Sicht im Moment max 1 Meter. Keine Fadenalgen sondern wirklich nur die kleinsten Schwebealgen.

    Phosphat laut Messung mit Hanna Checker 0.0. Auch die anderen Werte sind im Normalbereich.

    Gefiltert wird über die FST1000 und 7 Kubikmeter Filterkies. Erste Befüllung war letztes Jahr. Pflanzen hab ich noch keine. Bisher hat das auch so alles geklappt.


    Jetzt die Frage was zu tun ist. Beschatten und abwarten oder damit es schneller wieder klar wir entsprechende Mittelchen benutzen? Dann noch die Frage welche. Photosynthese Hemmer, Gerstenstrohextrakt oder oder oder? Gibt da ja irgendwie viele Möglichkeiten.

  • Ich muss mich jetzt auch mal hier dran hängen: Bei uns ist es ähnlich wie bei TorstenR, (auch die Rahmenbedingungen: letztes Jahr Erstbefüllung, noch keine Pflanzen) wir setzen im Moment den Robby häufiger ein, wechseln Aqualoons und OC-1 häufiger, haben unser Sumpfbeckenvor paar Tagen noch mit mehr Kies aufgefüllt (war vorher bei Maximalbefüllung etwas knapp) und heute kommen endlich noch die Pflanzen.

    Das Wasser selbst ist klar, nur am Boden entsteht in 2-3 Tagen ein leicht lösbarer, hellgrüner und flächendeckender Belag, der sofort zerfällt und dann das Wasser trübt, wenn er aufgewirbelt wird. Und das erst seit der Hitzewelle. Wassertemperatur derzeit bei 27 Grad. Eine richtige Grünphase hatten wir dieses Jahr übrigens gar nicht.

    Wir setzen auf Abwarten 😉 falls das nichts bringt werde ich berichten.

    Beste Grüße

  • Hier das gleiche wie bei Kleeteufel :

    Heuer 2. Saison, Wasser zwar klar mit einem gaaaanz leichten Stich ins Grüne, jedoch feiner, schmieriger, grüner Belag auf dem Boden/Podest/Treppen, den auch der Robbi nicht ganz filtern kann.

    Ich lasse diesen mittlerweile jeden 2. Tag laufen, da es sonst immer schlimmer wird und Algenpolster daraus werden.

    Unser Kiesbereich rundum das Schwimmbecken und das Filterbecken selber sind grün bedeckt mit Algen.

    Beim Versuch diese zu entfernen zerfallen sie sofort in diesen grünen Schleim und trüben das Wasser ein/färben es grün.

    Den Kiesbereich habe ich schon 2-3x abgesaugt, aber das bringt auch nix, nach 3 Tagen wieder alles grün.

    Wir sind auch unsicher, ob dies normal ist?

    Letzte Saison hatten wir dieses Algenproblem nicht und der Kies war schön sauber.

    Aber solange das Wasser klar ist, warten wir nun auch ab................

  • Na dann komm ich auch noch dazu.. 2. Saison.. Aktuell alles klar, aber auch dieser "BioFilm" auf dem Boden. und auch ein bischen an den Wänden. Kann aber gut abgebürstet werden..


    Wobei ich aktuell schon 2-3 mal Peroxyd benutzt hatte wegen den Kalk/Algen Ablagerungen..

    Robi ist auch aktuell im Einsatz,

    Im Regenerationsbereich ist alles voll mit Fadenalgen. Wenn ich die nun absammel hab ich alle Schnecken drinnen und deshalb hab ich das noch nicht gemacht..


    Pflanzen sind alle schön groß...bei aktuell ca 28Grad.. Sonniger Pool, ohne Beschattung.


    bis dann bye roman

  • Mit einem Biofiltersystem lässt sich klares Wasser erzeugen, da durch nitrifizierenden Bakterien Stickstoff zum ausgasen gebracht wird. Vereinfacht gesagt. Stickstoff ist ein wichtiger Nährstoff für die einzelligen Schwebealgen, die bei entsprechendem Mangel absterben, wodurch das Wasser wieder aufklart.


    Ein Biofiltersystem kann aber keine Bodenablagerungen aus Sedimenten vermeiden noch wirkt es gegen Fadenalgen. Eine Mulmbildung wird einen Schwimmteichbesitzer immer begleiten. Dem ist aber durch entsprechendes Reinigungsgerät beizukommen.


    Wenn es bei hohen Wassertemperaturen zu einer erneuten Grüntrübung kommt, hat das meist mehrere Gründe.

    Die Sauerstoffsättigung des Wasser nimmt bei Temperaturen über 25 Grad massive ab. Die Bakterien brauchen diesen Sauerstoff und können bei Unterversorgung nicht mehr richtig arbeiten. In Fischteichen kann der Sauerstoffmangel bedrohlich werden.

    Gleichzeitig nimmt der Badebetrieb zu, was wiederum zu einem zusätzlichen Nährstoffeintrag führt.

    Nachfüllwasser ist nahezu immer stark phosphathaltig, was man dann nach wenigen Tagen selbst besichtigen kann.

  • So. Hier ein kleines Update.

    Das Wasser ist noch immer grün. Keine Fadenalgen und nur leichter Belag an Wänden und Boden. Das hatte ich bei klarem Wasser schon schlimmer.

    Ich habe nochmal Hanna Checker bemüht und zuvor eine Kontrollmessung am Wasserhahn durchgeführt. Das Leitungswasser hatte 1.09. Dann in den Teich gehüpft und eine Küvette mitten im Teich befüllt. Messung 0.00. Zur Kontrolle noch eine zweite Küvette befüllt. Aber auch hierbei 0.00

    Jetzt die Quizfrage. Was kann ich machen? Irgendwie mehr Sauerstoff reinbringen für die Bakterien? Verschatten? Mittelchen in den Teich kippen? Oder alles zusammen?

  • Ich habe gegen Ende der letzten Saison eine Beschattung für unseren Teich gebaut. Ich habe fünf Alupfosten ringsherum einbetoniert und drei große Dreiecke (je 7x7x7 m) darüber gespannt. Damit liegt der Teich nun größtenteils im Schatten. Der Effekt ist deutlich spürbar, das Wasser ist kühler und das Algenwachstum ist langsamer. Es ist allerdings ein erheblicher Eingriff in das Ambiente - die ganze schöne Romantik eines Teichs ist mit sowas zerstört. Daher ist das ganze so gebaut, dass man die Anlage, inkl. der Pfosten, innerhalb von einer Stunde komplett wegbauen kann, wenn die Sonnenintensität nachlässt.

  • Ich gebe ebenfalls mal mein Stimmungsbild wider.

    Der Teich ist in seiner 2. Saison ( erste Ganzjahressaison ).

    Pflanzen: ja gibt es; Phosphat: 0.0 Füllwasser: 0.0 nach meinem Messgerät; Temp: Zw.27 und 30 Grad


    Vor ca. 3 Wochen starker Niederschlag, danach Sonne satt incl. Fadenalgenexplosion!

    Auf dem Kies, an den Wänden und nach dem Baden selbstverständlich auch auf dem Boden des Schwimmbereichs.

    Druckfilter mit Filterbällen wird ca. wöchentlich mit sauberen bestückt.

    Tapir jeden 3.-4. Tag im Einsatz.

    Roboter habe ich ( noch ) nicht.

    Phosphatbinderblock hängt seit etwa einer Woche drin - noch keine merkliche Verbesserung - dauert seine Zeit, denke ich.

    Insgesamt spiegelt sich das Bild der Mitstreiter auch in meinem Teich, nachdem ich letztes Jahr nach der Befüllung im Juni und der obligatorischen Grünfärbung, welche sich wieder verflüchtigte, kaum Fadenalgen und schon gar keine Plage, obwohl auch letztes Jahr im Juli der Teich die 30 Grad Marke erreichte.


    Ich werde die Entwicklung weiter beobachten - und das Forum selbstverständlich auch.


    Gruß MO:thumbup: