Erheblicher Wasserverlust über Winter

  • Hallo, liebe Teichfreunde!


    Wir haben einen Naturpool mit ca 9 x 5 m, wobei an jeweils einer Breit- und einer Längsseite ein ca. 1 m breiter bepflanzter Kiesstreifen angelegt ist.


    Im Feber ist uns das erste Mal bewusst aufgefallen, dass der Wasserspiegel erheblich gesunken ist (ca 15-20 cm innerhalb von ca 1,5 Wochen).

    Unserem Gärtner fiel als einzig mögliche Ursache extreme Verdunstung durch Wind etc ein, da die EPDM-Teichfolie eig "unverwüstlich" ist, sie in einem Stück eingebracht wurde und wir in den vergangenen 2,5 Jahren kein derartiges Problem hatten.


    Somit füllten wir den Pool einfach wieder an. 1-2 Wochen später brach bei uns eine extreme Kältewelle ein, durch die sich eine ca 10 cm dicke Eisschicht gebildet hat. Nach einigen Tagen konnten wir beobachten, dass der Wasserspiegel unter dieser Eisschicht wieder zu sinken begann - soweit, dass das Eis letztendlich sogar in der Mitte gebrochen und "runtergefallen" ist. Verdunstung konnte somit definitiv ausgeschlossen werden...

    Da wir mittlerweile eig auch eine beschädigte Kapillarsperre oder ein Bambusrhizom ausschließen können, stellt sich uns die Frage, welche andere (wahnwitzige) Erklärungen es für so einen Wasserverlust im Winter (sogar unter einer Eisschicht) geben kann?!?

    Können Kabel (von Pumpe, Unterwasserbeleuchtung, ...), die aus dem Pool nach draußen führen, oder mega-durstige Pflanzen dafür verantwortlich sein?! So plötzlich und einmalig?!


    Der Wasserspiegel ist übrigens seit ein paar Wochen bei ca. -50 cm stehen geblieben.


    Vielleicht hat ja jemand schon sowas erlebt oder davon gehört und kann uns Tipps geben, was wir noch untersuchen könnten oder ob es dieses (unerklärliche) Phänomen tatsächlich öfter gibt und wir einfach wieder anfüllen sollten...!?


    Vielen Dank vorab!!
    LG, Elisabeth

  • Hi Elisabeth,


    ich habe meinen Schwimmteich zwar erst seit 2016, konnte bei mir aber noch keinen so krassen Wasserverlust feststellen. Nach einer heißen Woche mögen da vlt mal 5cm raus sein, aber mehr auf keinen Fall. Im Winter konnte ich gar keinen Wasserverlust beobachten.


    Da du berichtest das dein Wasserverlust bei -50cm gestoppt hat würde ich tatsächlich auf eine Leckage schließen...muss ja dann irgendwo am jetzigen Rand des Wasserspiegels sein. Habt ihr eventuell Einbaustrahler, Düsen oder dergleichen verbaut? Eventuell liegt da ja die Ursache.


    Ich hoffe ihr findet die Ursache bald und berichtet dann wodran es gelegen hat.

    Gruß aus dem hohen Norden,

    Mirco

  • Hallo Mirco,


    danke für deine schnelle Antwort!


    Nein, es wurden keine "künstlichen" Löcher für irgendwelche Durchlässe etc gemacht - alle Kabel führen über die Kapillarsperre hinaus. Düsen etc haben wir gar nicht...


    Haben bereits mit 2 Gärtnern gesprochen, die sich bei der Folie einfach kein "frisches" Loch vorstellen können, da die Folie grundsätzlich weder durch Steine noch durch Tiere beschädigt werden kann. Ihrer Meinung nach hätte sie max beim Einbau beschädigt werden können und das hätte sich deshalb schon wesentlich früher bemerkbar machen müssen... Und da wir auch keine Schweißnähte haben, gibt es auch dahingehend keine potentielle Schwachstelle...


    Das Problem ist, dass wir nicht so leicht an die Folie dran kommen - es wäre ein Riesenaufwand, die Folie rundum freizulegen... Und bei unserem Glück würden wir zwar direkt neben dem Loch anfangen, uns aber in die falsche Richtung fortbewegen und somit wirklich alle 28 lfm freilegen müssen... :P


    Hab schon gelesen, dass man den Pool wieder etwas anfüllen und die Oberfläche zB mit Sägespänen bestreuen soll - diese sollten dann durch die leichte Wasserströmung in Richtung Loch getrieben werden, und somit sollte man den Bereich des Lochs vorab besser eingrenzen können. Da es bei uns aber leider sehr selten windstill ist, können wir das zurzeit nicht ausprobieren... Außerdem sind wir am Zweifeln, ob die Strömung durch den Kies rundum nicht gebremst/verfälscht wird und wir uns damit nur noch mehr Arbeit antun...!?


    Im Endeffekt wird uns aber wohl nichts anderes übrig bleiben, als es auszuprobieren...

  • Hallo,

    hört sich ja ärgerlich an. Die Sache mit den Säbespänen klappt bei einem riesigen Loch vielleicht, kann man auch mit Milch machen, bringt aber nicht viel. Lass das Wasser weiter absinken. Irgendwann ist der Punkt mit dem Loch erreicht und es sinkt nicht mehr. Dann kann man nach der Beschädigung gucken. Kann ja beim Frost durch das Eis etwas beschädigt worden sein.

    Undichte Leitungen oder ähnliches kannst du ausschliessen ? Oder ein Wasserfall oder Quellstein wo Wasser in andere Richtungen fließt.

    Wenn alles keinen Sinn hat, muß halt eine professionelle Leckortung durchgeführt werden. Sind dann zwar Kosten, aber ohne Wasser ist ein Schwimmteich ja halt unschön.

  • Hallo Elisabeth,


    das mit den Spänen kannste vergessen, die Milch auch. Ich habe es mit blauer Lebensmittelfarbe versucht und es ging. Wenn der Wasserstand so geblieben ist, hast du ja schon einmal die richtige Höhe. Bei der Wassermenge die verschwunden ist, muss das Leck schon grösser sein.

    Sind denn Kiesstreifen und Hauptbecken verbunden oder kannst du den Pflanzbereich separat absperren?


    Gruß

  • Vielen Dank für eure Beiträge!!


    Wie erwähnt sinkt der Wasserspiegel bereits seit ein paar Wochen nicht weiter...


    Wir haben deshalb vorgestern wieder ca 10 cm nachgefüllt und bis gestern (über 24 Std) hat sich am Wasserspiegel nichts geändert. Haben gestern Abend weitere 5-10 cm nachgefüllt - mal schauen, wie es heute Abend ausschaut...


    Hab euch ein Bild vom Pool vom letzten Jahr angehängt - ein besseres habe ich auf die Schnelle nicht bei der Hand. Der Schwimmbereich wird von einem Tannenholzkäfig definiert, der rundum mit Kies hinterfüllt ist. An zwei Seiten sind das nur ca. 10-20 cm, die von der Terrasse überdeckt sind. An den anderen beiden Seiten ist der Kiesbereich ca. 1 m breit - hier sind auch die Filter vergraben und Pflanzen eingesetzt...

    Die Folie befindet sich unter/hinter dieser Kiesschicht. Dh dass wir den Kies erst ausgraben müssen, um die Folie überhaupt untersuchen zu können. An zwei Seiten müsste dafür auch die Terrasse tlw abmontiert werden, an den anderen zwei Seiten Unmengen an Kies bewegt und die Pflanzen ausgegraben werden. Ihr könnt euch also vorstellen, dass es ganz schön angenehm zu wissen wäre, wo das verdammte Loch UNGEFÄHR ist... ;(


    Andere Erklärungen (außer einem Loch) fallen euch ja scheinbar auch nicht ein, oder!? :(

  • Hallo - ich kenne diesen Albtraum ... alles schon durch :rolleyes:.

    Ich kann mir auch nicht vorstellen, wie die Folie unter der Kiesschicht so beschädigt werden könnte, dass so ein Wasserverlust entstehen soll. Das müsste schon ein ordentliches Loch oder Riss sein.

    Ich weiß ja nicht, was du an Skimmer und Pumpe verbaut hast, aber hast du alle Leitungen überprüft? sind die alle dicht? Ist der Skimmerschacht in Ordnung? Ist das Skimmermaul (Flansch) dicht?

    Das wären so Punkte, die mir einfallen würden ...

  • Danke Doris!


    Wie gesagt, bei uns laufen absolut keine Leitungen/Schläuche aus dem Pool - alles ist innerhalb des Beckens verbaut. Sollte da etwas undicht sein, würde es zwar nicht (gut) funktionieren, aber es würde kein Wasser verloren gehen, oder!?

    Die einzigen Verbindungen zwischen Becken und außen sind die Stromkabel von der Beleuchtung und von der Pumpe und die Leiter - also eigentlich nichts, was Wasser ansaugen oder hinausleiten könnte, oder?!


    Woran hat es letztendlich bei euch gelegen?

  • bei uns ist ein schlauch von der Pumpe "gesprungen" und der Wasserstand war über Nacht bis zur Skimmer-Unterkante gefallen, Pumpe natürlich trocken gelaufen .... aber Gott sei Dank gute Qualität bei Ralf gekauft und sie hat es ohnen Schaden überstanden :)


    Ich kann es mir jetzt trotzdem nicht vorstellen, wie bei auch alles innerhalb des Beckens verbaut ist :/. steht der pumpenschacht innerhalb des Beckens? Sorry für die doofe Frage?

  • Also ganz ganz genau weiß ich es auch nicht - da müsste ich meinen Mann fragen... 8o

    Aber soviel ich weiß, ist die Pumpe im Kiesbett vergraben und das Wasser zirkuliert einfach innerhalb des Beckens...

    Es wird über den Skimmer angesaugt und zu bzw durch die im Kiesbett vergrabenen Filter durchgepumpt. Den Wasserfall kann man extra dazuschalten - dieser Schlauch läuft aber auch einfach im Kiesbett innerhalb des Beckens von Pumpe/Skimmer zum Wasserfall.

    Haben das Hydrobalance Filtersystem verbaut.

  • Es reicht schon ein kleines Loch für so einen Wasserverlust. Auch eine undichte Schlauchverbindung kann ursächlich sein. Wenn es den ganzen Tag da raus tröpfelt...


    Es kann auch sein das sich beim Holz was gesetzt hat?


    Schwierig zu sagen, jedenfalls viel Erfolg bei der Suche.


    Für Verdunstung sind bei ungünstigen Bedingungen 2-3cm möglich, wir haben am meisten übrigens nicht im Winter oder Sommer. Eher jetzt wenn das Wasser wärmer ist als die Luft (nachts). Im Sommer ist die Luft oft feuchter und nimmt sich nicht viel aus dem Teich.

  • Hallo Elisabeth,

    ein Albtraum den auch ich direkt nach Neubau letztes Jahr nach der Befüllung durchlebt und hier dokumentiert habe...ich hatte mich damals ausgiebig mit der ganzen Thematik um Leckortung etc. beschäftigt.

    Was bei mir zunächst das Probelm war: ein undichtes Skimmermaul (Flanschdichtung), dadurch ist Wasser zwischen Folie und Vlies gelaufen. Im weiteren Verlauf gab es im Bereich des Kiesfilters deutliche Setzungen die zusätzlich den Wasserspiegel verändert haben.

    Milch und Co habe ich durch, das Loch konnte ich damals damit nicht finden - wohl aber durch die beobachteten Effekte im Technikschacht bei dem die Wand immer feucht war.

    Auf professioneller Ebene gibt es die Leckortung mit dem Elektroimpulsverfahren, ist allerdings eine kostspielige Angelegenheit.

    Auch wenn ich es damals nicht hören wollte, aber an ein Loch in der Folie glaube ich auch nicht. Versuche mal an einem Folienrest mit einem spitzen Stein o.ä. ein Loch rein zu machen...habe ich nicht fertig gebracht...Wenn bei Dir auch noch Schweissnähte als mögliche Ursache entfallen, was bleibt dann noch?


    Kopf hoch!


    Manuel

  • Hallo zusammen,


    wir haben seit ein paar Wochen erheblichen Wasserverlust im Teich. Dies ist der zweite Winter und letztes Jahr war es nur ganz wenig. Nun hatten wir gedacht, dass es daran liegt, dass das Wasser noch extrem warm war und es durch den Nachtfrost morgens stark verdunstet. Haben am Freitag wieder aufgefüllt und heute sind wieder 20 cm weg :-(. Wir können uns nicht vorstellen wie plötzlich ein Loch in die Folie kommen sollte...

  • Bei uns war letzten Sommer auch das Wasser von einen Tag auf den anderen um fast 20 cm abgesunken und dort stehen geblieben. Nachdem ich in den Tagen darauf gut 20 m Kiesuferlinie aufgegraben hatte, dabei aber keinerlei Beschädigung an der Folie feststellen konnte, habe ich den Teich wieder aufgefüllt. Das Phänomen des Wasserabsinkens hat sich nicht wiederholt! Also bleibt als Erklärung nur, dass nachts Aliens kommen und ihre Wasservorräte heimlich aus unseren Schwimmteichen auffüllen - wahrscheinlich wegen der guten Biowasserqualität! Alles andere erscheint nicht logisch...