Beiträge von Daelmanu

    thomas6789 Ich freue mich über Deine Rückmeldung. Ich habe mir mal diese Phosphatbindetabletten auf Polymerbasis bestellt und werde die in den Filter hängen, etwa da wo das Wasser auf das Bogensieb prallt. Möglicherweise kann ich die Fadenalgen damit etwas zurück drängen. Ich weiß dass Du seit Beginn auch einen verwendest! Wo hat Du den positioniert?


    An der Klarheit des Wassers und der "sensorischen Qualität" kann ich nicht mehr viel verbessern. Wir hatten letzten Besuch von Chlor-Pool Besitzern. Die waren so angetan, dass die nach dem Baden einstimmig sagten "wenn wir nicht schon einen Chlorpool hätten, würde ich mich für so ein Stück Biotop entscheiden. Und das Wasser riecht so frisch" Da musste ich echt schmunzeln...Ich glaube dass wir schon einen messbaren Einfluss auf die Weltweite Molch-Population haben ;). Deshalb versuche ich auch saugen zu vermeiden...

    Ralf Glenk , ich würde Euer neues Filtermaterial gerne mal ausprobieren. Ich habe ja den alten Druckfilter von Euch mit dem Verstellhebel im Deckel (gibt es nicht mehr bei Euch im Shop). Wieviele Beutel OC-1 würdest Du als Ersatz für eine Ladung Aqualoon Balls empfehlen? Was hälst Du von einer Kombination aus den Balls und OC-1. also erst eine Lage OC-1, dann die Balls mit der noch größeren Filterschärfe...


    Danke und Gruß

    Manuel

    Hallo Mirco,

    sind gestern erst aus dem Urlaub zurück. Den Kies habe ich vor ein paar Wochen eingebracht. Endlich ist die Folie an den Rändern wieder gänzlich verschwunden.

    Ich habe dieses Jahr sehr mit den Fadenalgen zu kämpfen. Diese sind leider nicht von reißfester Struktur wie letztes Jahr sondern zum Großteil eher schleimig... Ich vermute es liegt einfach daran, dass ich recht viel nachfüllen muss und das Nachfüllwasser Phosphat haltig ist... Aber bei der anhaltenden Dürre geht es nicht anders...seit 2 Monaten keine nennenswerten Niederschläge...

    Das Wasser ist aber glasklar, die Algen lassen sich recht gut Keschern und endlich muss ich auch keine Verrenkungen machen um Algen und Feinkies nach dem Sammeln zu trennen...von mir aus eine klare Empfehlung für eine Schicht Grobkies. Ich habe auch schon einmal testweise mit der Impellerpumpe abgesaugt - ein klarer Komfortgewinn...ich versuche es aber zu vermeiden.

    Der Anblick nach einer Woche Urlaub ohne Pflege ist schon krass...da werde ich heute mal eine Stunde investieren müssen...Es gab zwischenzeitlich auch viel Wind mit entsprechenden Laub und Nadeleintrag.


    Die Pflanzen breiten sich aus, wenn auch sehr zögerlich... Ich habe auch nochmal mit ein paar anderen Sorten experimentiert, ein Großteil fühlt sich wohl, ein Teil ist eingegangen. Und ganz kümmerlich sind die Seerosen...ich denke die werden über kurz oder lang ganz verschwinden.


    Der Teich braucht scheints einfach noch Zeit bis die Pflanzen die Oberhand gewinnen. Mit der Karbonataufhärtung habe ich mir und dem Teich damals wohl keinen Gefallen getan, die GH ist dadurch abgesunken. Durch das häufige Nachfüllen wird sich das hoffentlich wieder einpendeln...


    Man muss auch sagen, dass die Bedingungen in diesem Jahr wirklich extrem sind. Selbst die Badeseen habe da zu kämpfen. Meine Wassertemperatur ging teilweise auf die 30° zu, der Regenerationsbereich hat kaum Abschattung. Ich bin gespannt wie sich die Anlage weiter entwickelt...

    Mein Rezept für die Wände: da ich eh regelmäßig schwimmen gehe, nehme ich 1x pro Woche Maske, Schnorchel und einen handelsüblichen Schrubber mit ins Wasser. Mit Links halte ich mich an der Mauerkrone fest, mit rechts schrubbe ich von oben nach unten Belege weg. Funktioniert prima und macht mir persönlich Spaß. Eine gewisse körperliche Fitness ist allerdings Voraussetzung.


    Der R3 ist vom Antrieb wirklich primitiv. Weil aber letztlich alles irgendwann mal auf dem Boden landet, reicht mir persönlich ein Roboter für den reinen Bodenbetrieb...

    Hallo Roman,

    ich will ja nicht Oberlehrerhaft erscheinen, aber Du musst echt mal etwas Geduld an den Tag legen. Bei einer Neuanlage kannst Du einfach keine Wunder erwarten, alles braucht seine Zeit. Auch ich musste das am Anfang lernen.


    Wenn Du Dir die Bilder in meiner Galerie anschaust, wirst Du auch meine Schwebealgenblüte letztes Jahr nach Befüllung sehen. Nach 2 Wochen war der Spuk vorbei - das Einzige was ich dazu beigetragen habe ist, nach der Blüte die Druckfilterfüllung zu waschen. Das wird sich ganz sicher einpendeln, doktor nicht zu viel am/im Wasser rum...


    Von einem Wasserwechsel würde ich ebenfalls abraten. Das Geld und die Zeit stecke lieber in Pflanzen und ein Stück Grillfleisch nach dem Baden...


    Grüße

    Manuel

    Mal ein kleines Update, Fotos werde ich später mal einstellen. Aktuell sind im Regenerationsbereich noch Fadenalgen, mit denen ich leben könnte. Das Wasser ist absolut klar. Was mir etwas Kummer bereitet ist, idass die Pflanzen teilweise nicht wachsen wie sie sollten. Die Probleme hatte ich letztes Jahr auch, ich meine es hat sich aber nicht verbessert und ist eher schlimmer geworden. Einige Pflanzen erreichen nie die Oberfläche und werden vorher braun, selbst Wasserminze die letztes Jahr noch gut gewachsen ist, schwächelt.

    Wir haben sehr weiches (Füll-) Wasser. Spurenelemente dünge ich bereits mittels Blattdüngung (Dünger hier aus dem Shop) alle 1-2 Wochen. Nachdem mir schon letztes Jahr die extrem niedrige Karbonathärte von 4 ein Dorn im Auge war, halte ich diese mittels Natriumhydrogenkarbonat bei 6. Soweit so gut.


    Ein GH Test gestern brachte ein Ergebnis von 4°dH. Auch das scheint zu wenig wenn man Google bemüht. Bei Ralf finde ich kein GH plus, die gängigen Mittelchen sind meist Sulfate (Ca/Mg). Eine Schwefelquelle möchte ich nicht wirklich im Teich haben. Muschelgritt habe ich bereits im Wasser, die Rücklösung ist aber stark an das Vorhandensein von Kohlendioxid gebunden. mMn ist das so gut wie Wirkungslos.

    Das Füllwasser hat eine KH von 5, GH von 8. Zum aufhärten nicht gänzlich ungeeignet, allerdings ist der Phosphatgehalt mit 0,12mg/l deutlich zu hoch - da freuen sich die Algen.

    Was also tun? Nichts? Aufhärten? Schwächelnde Pflanzen entfernen und durch funktionierende ersetzten? Ist ja nicht so, dass gar nichts wächst...

    Wie gesagt, Bilder folgen. Dann kann man besser beurteilen.

    Danke und Grüße

    Manuel

    Habe ich aktuell auch! Das Wasser ist der Hammer. Im Bereich des Kiesfilters habe ich Fadenalgen die sich, wenn auch Steine mit drin hängen, recht gut absammeln lassen. Im Bereich der Trittsteine habe ich auch diese flauschigen Beläge, da ist nichts mit aufwickeln....

    Bei Badebetrieb habe ich dann Schwebstoffe die sich aber absetzen und durch den Roboter raus befördert werden... Ich denke das Problem ist jahreszeitlich bedingt und erledigt sich von selbst...ich würde nicht zu viel rumdoktern...


    Grüße

    Manuel

    Hallo Elisabeth,

    ein Albtraum den auch ich direkt nach Neubau letztes Jahr nach der Befüllung durchlebt und hier dokumentiert habe...ich hatte mich damals ausgiebig mit der ganzen Thematik um Leckortung etc. beschäftigt.

    Was bei mir zunächst das Probelm war: ein undichtes Skimmermaul (Flanschdichtung), dadurch ist Wasser zwischen Folie und Vlies gelaufen. Im weiteren Verlauf gab es im Bereich des Kiesfilters deutliche Setzungen die zusätzlich den Wasserspiegel verändert haben.

    Milch und Co habe ich durch, das Loch konnte ich damals damit nicht finden - wohl aber durch die beobachteten Effekte im Technikschacht bei dem die Wand immer feucht war.

    Auf professioneller Ebene gibt es die Leckortung mit dem Elektroimpulsverfahren, ist allerdings eine kostspielige Angelegenheit.

    Auch wenn ich es damals nicht hören wollte, aber an ein Loch in der Folie glaube ich auch nicht. Versuche mal an einem Folienrest mit einem spitzen Stein o.ä. ein Loch rein zu machen...habe ich nicht fertig gebracht...Wenn bei Dir auch noch Schweissnähte als mögliche Ursache entfallen, was bleibt dann noch?


    Kopf hoch!


    Manuel

    Ich mache das auf meiner Terrasse, hier habe ich etwa 15cm Höhenunterschied zur Wasseroberfläche. Der Roboter ist im Wasser dank seines Auftriebs sehr leicht, wenn man den mit dem Kabel nur langsam und mit Gefühl beschleunigt, sehe ich da kein Problem etwas kaputt zu machen. Sobald der an der Oberfläche ist, kann ich den bequem am Griff nach oben ziehen. Das mache ich immer direkt vor der Skimmeröffnung - falls mal Schmutz durch die Rückschlagklappen durch das ablaufende Wasser mit ausgespült wird. In der Regel schließen die Klappen aber ordentlich.

    Ist vermutlich aber von Roboter zu Roboter unterschiedlich, meine Erfahrungen beruhen auf dem R3 von Astralpool.

    Wenn das richtig ausgelegt ist, spricht da sicher nichts gegen. Auch wirst Du wesentlich besser den Schmutz erfassen wenn Du keine Uferzonen und Pflanzen hast und kannst so den Schmutzeintrag auf ein Minimum begrenzen. Ein Bodenroboter könnte helfen, sollte der Skimmer nicht sämtlichen Schmutz vor dem Absinken erfassen...Mit Einströmdüsen kannst Du den Wind bei seiner Arbeit den Schmutz richtung Skimmer zu bringen noch unterstützen.

    Hi, keine Erfahrungen. Ich frage mich allerdings, ob die Besiedlungsfläche für Bakterien reicht wenn Du ohne jegliches besiedelbares Filtermaterial mit hoher Oberfläche arbeitest. Du würdest ja rein mechanisch filtrieren. Ein nachgeschalteter Filter mit porösem Material mit langsamer Durchströmung (ggf. Bypass) zur biologischen Reinigung gehört mMn mindestens dazu. Und Phosphat/Nitrat müssen irgendwie raus, sonst wirst Du Probleme mit übermäßigen Algenwuchs bekommen...

    Hi,

    wieso kannst Du Algen ausschließen? Ein Großteil des Drecks landet im Skimmer, der Rest sollte sich in Regenerationsbereich und Boden absetzten. Wenn die Teilchen in Schwebe bleiben, würde ich doch eher von Schwebealgen ausgehen die bei einem Überangebot an Nährstoffen und fehlenden Konkurrenten gerne die Führung übernehmen. Letztes Jahr im Frühjahr sah es bei mir für wenige Wochen so aus:

    Nach wenigen Wochen fand sich dann alles im Druckfilter wieder und der Spuk war vorbei

    Ich denke gerade Pollen sind zumindest bei dem BSF filtergängig und bleiben daher hoffentlich im Druckfilter hängen, der hat eine deutlich höhere Filterschärfe. Ich gehe mal davon aus, dass Du keinen hast...

    Klar werden sich die Pollen auch auf biologische Weise zersetzten. Aber Stoffwechselendprodukte sämtlicher Lebewesen landen halt im Wasser. Deshalb sollte das Hauptaugenmerk sicher erstmal auf eine mechanische Filtration liegen

    Was bei diesem Robi auch so eine Sache ist: man muss den ausbalancieren. Die Räder werden immer alle vier angetrieben. Kurven macht der nur durch abruptes Stoppen und Anfahren. Die Schwimmkörper auf einer Seite sorgen für ein gewisses Ungleichgewicht beim Schlupf rechte Seite/Linke Seite. Erschwerend kommt dann noch hinzu, dass der Anpressdruck zu Beginn anders ist, als wenn der schon eine weile Saugt und die Filter langsam blockieren. Ich orientiere mich dabei an dem Zustand wenn die Filter gerade ausgespült sind. Etwas primitiv dieses System.

    Wenn er dann geradeaus fährt, ist alles prima. Fährt er eine Kurve, ist die kurzveninnere Seite zu schwer, bzw. die äußere zu leicht.

    Wenn Dein Filer nicht mehr richtig Freigängig ist und den selben Zustand wie der Rest des Robis hat ;), könnte es schon daran liegen...

    Hallo Andreas,

    mach dir da doch nicht so einen Stress. Ich würde da einfach abschalten, allerdings vor Inbetriebnahme wieder eine Rückspülung wie im Frühjahr machen. Ich denke nach 1-2 Tagen ist der Biofilter anaerob...


    Ich weiß nicht mehr welches System das war, aber es gibt eins bei dem dieses "ernten" sogar mehrmals im Jahr gemacht wird um die gebundenen Nährstoffe in Rücklösung zu bringen und aus der Klärzone zu schaffen...

    Vielleicht hilfst Du dann beim Anfahren mit einem Bakterienpräparat etwas nach...


    Habe noch einenLink gefunden, da sprechen die von 2-3 mal im Jahr..

    Hallo Jens,

    Die Kinder sind schon seit 1,5 Wochen regelmäßig im Wasser. Bei uns war gestern der erste Tag an dem ALLE, also auch meine Frau und ich, drin waren. Bei 30°C Luft und 18°C Wassertemperatur kommen schon fast sommerliche Gefühle auf. Die Pflanzen wachsen allerdings noch nicht so schnell wie die Algen. Die Wassertemperatur ist innerhalb weniger Tage um 10 Grad gestiegen - da sind Algen wesentlich anpassungsfähiger...trotzdem schieben die Triebe schon reichlich aus dem Wasser. Ich denke in ein paar Wochen haben die Pflanzen die Oberhand...

    Mit den Füßen habe ich schon im März angebadet...und zweimal mit ich mit Jacke beim säubern rein gefallen. Die Balken waren einfach so glitschig...;)

    Hallo Roman,

    10m vom Skimmer zur Technik ist meiner Meinung nach nicht so toll...Bei mir ist der BSF quasi direkt beim Skimmer, aber wenn beide Pumpen laufen, liegt der Niveauunterschied zwischen Teich und BSF schon bei etwa 4cm. Keine Ahnung wie es sich bei einer so langen Leitung verhält. Auch bleiben gerne mal Blätter oder Ähnliches in den Bögen des DN110 vom Skimmer zum BSF hängen. Kann ich durch betätigen der Regulierklappe und schließen/öffnen der Schieber meist frei spülen. Einmal hatte ich eine Wasserbombe der Kinder drin 8| Ich bin daher froh über die zugängliche kurze Leitung... wie gesagt, nur meine persönliche Meinung. Ich habe Zugriff auf jede Rohrleitung auf der Schwerkraftseite... Druckseitig gehe ich mit Schläuchen in die Kieszone zum Quellstein und Kiesfilter, da kann mir fast nichts mehr passieren...

    Tiefenansaugung habe ich auf etwa 70cm. Im Prinzip bist Du hier frei...Nur halt deutlich unterhalb des Skimmers und oberhalb des Bodens...

    Ausströmer habe ich nicht, aber schon mal drüber nachgedacht. In der Kammer habe ich Durchbrüche dafür vorgesehen, die Pumpe hat auch einen weiteren Abgang dafür. Wind und Sogwirkung des Skimmers reichen mir aber erstmal. Der Teich ist ja noch jung...

    Planst Du ein Lochblech o.ä. an der Überlaufkante (sorry falls ich es überlesen haben sollte)