Beiträge von Gollum603

    Die gleichen Überlegungen hatte ich auch schon. Hinzu kommt das eine Außensauna teurer ist als eine Innensauna. Zumal ich mir über die Haltbarkeit / Langlebigkeit einer Außensauna so meinen Gedanken mache...gerade hier oben im Norden wo es ja doch häufiger regnet im Vergleich zum Rest des Landes. Aber im Keller hat dann auch irgendwie keinen Charme. Hinzu kommt das ich keinen Elektroanschluss im Garten habe....müsste ich ja wieder buddeln und ich wollte nach dem Schwimmteichbau nie wieder einen Spaten anfassen :-) Holzofen war daher bis dato meine erste Wahl.....aber wenn ich nun höre das dauert echt Stunden bis man dann anfangen kann.....blöd. Saunieren möchte man dann ja doch eher mal spontan.


    Fragen über Fragen.....ich werde hier mal gespannt weiter lauschen und freue mich über eure Saunabilder oder Lösungen.

    Um eine optimale Filterleistung des Kiesfilters zu gewährleisten solltest du deine Pumpe drosseln (10.000er ?).


    Wenn die Durchströmung zu groß ist haben die Bakterien keine Zeit Nähstoffe abzubauen oder Trübstoffe herauszufiltern. Du "schiesst" dann quasi an den Bakterien vorbei, bzw, schiesst sogar die Bakterien mit raus....übertrieben gesagt. Meine Pumpe läuft gedrosselt, so bei ca. 20-30%...da ist die Filterleistung am größten...zumindest bei mir. Oder hast du auch einen Bypass mit dran?Wasserfall oder so? Wichtig ist halt das der Kiesfilter nicht mit voller Leistung durchströmt wird.


    Hast du das Buch von Ralf? Da ist eine schöne Tabelle drin gewesen bezüglich Größe Kiesfilter und Durchstömung.

    Ich hätte ja auf Mückenlarven getippt...hab ich auch manchmal sehr viele vom im Bogensieb. Aber teilweise sehen die dazu viel zu groß aus, kann aber aufgrund der Perspektive auch täuschen.


    Um etwas über deine starke Eintrübung und Färbung zu sagen wäre es gut zu wissen mit wieviel Leistung deine Pumpen laufen. bzw. wieviel Durchfluss du in den Kiesfilter hast.

    Schau dir mal die Bilder von Mitglied Askari hier an. Der hat eine auf der Rückseite seiner Terrassenwand selbst gebaut. Konnte mir das mal live vor Ort anschauen. Fand ich total super, aber da war auch Platz. Ich habe auch schon mal dran gedacht mir eine zu bauen, aber mir fehlt der richtige Platz dafür leider.

    Was für ein Sommer. Nachdem ich letztes Jahr schon bereut hatte einen Schwimmteich im Norden zu bauen hat uns dieses Jahr dafür einen umso schöneren Schwimmteichsommer beschert.


    Mein Teich ist nun im dritten Jahr. Die meisten der eingestzten Pflanzen kommen endlich mal ganz gut, besonders Lilien und Schilfgewächse. Blutweiderich und Sumpfdotterblumen fühlen sich auch wohl. Froschlöffel kommt jetzt Richtung Herbst auch endlich. Nur die Seerosen waren dieses Jahr bei weitem nicht so blühfreudig wie letztes Jahr....vlt war es auch denen einfach zu warm.


    Was nach wie vor gar nicht kommt sind Unterwasserpflanzen, die meisten sind eingegangen. Daher habe ich jetzt nochmal Tausendblatt nachbestellt, in der Hoffnung es vor dem Winter noch etwas anziehen zu können.


    Ansonsten habe ich dieses Jahr aber dennoch kaum Probleme mit Fadenalgen. Halt nur relativ viel Mulm auf der Kiesfläche, der halt beim schwimmen immer schön aufwirbelt. Mein Robbi muss das dann wieder richten.

    Aber das ist halt das Leid wenn man keinen getrennten Filterbereich hat. Wie hier schon öfters richtig festgestellt worden ist wirken Ein-Topf-Systeme bei kleinen Teichen schön Naturbelassen....aber sie wirken und sehen halt nicht nur so aus...sie sind es auch :-)


    Ob ich es im Nachhinein noch ändern würde? Ich denke nicht. Aber das kommt vlt mit dem Alter noch.....wenn einen das häufige Ketschern irgendwann auf die Nerven geht :-)


    Bis dahin erfinde ich weiter neue Methoden um dem Mulm einhalt zu gebieten. Seit kurzem experimentiere ich mit einem großen, feinmaschigen Aquarienketcher.....und muss sagen ich bin echt begeistert. Einmal die Woche mit einem kleinen Eimer und dem Ketcher über den Kiesfilter gleiten und das meiste ist weg, ohne groß neues auszuwirbeln. Vorher "wedel" ich den Mulm am Rand des Kies-/Schwimmbereichs beim schwimmen kurz von der Kante weg. Dann sammelt ers sich als kleine Schichtwolke rund einen Meter vom Schwimmbereich entfernt im Kiesfilter. Dann am Wochenende mit dem kleinen Ketcher durch und gut ist. Funktioniert super und kostet kaum Zeit.


    Ja, soweit mal ein Zwischenstand von mir. Neue Bilder wollte ich auch bald bereit stellen. Ansonsten wünsche ich allen neuen und zukünftigen Schwimmteichkollegen hier frohes baden....oder/und frohes schaffen :-)


    Grüße aus Schleswig-Holstein,

    Mirco

    Hi Roman,


    sieht doch gut aus dein Teich jetzt...schön klar. Die Natur braucht halt etwas Zeit um die klares Wasser zu bescheren.


    Ganz besonders im Frühjahr. Also kein Schreck bekommen wenn über den Winter dein Teich zur "grünen Lagune" verkommt. Im Frühjahr reinigen, dann die Pumpen wieder anschmeissen und nach zwei, drei Wochen ist wieder alles im Lot :-)

    Während der letzten Wochen hatten wir Wassertemperaturen um 25 Grad hier oben im Norden. Selbst die Ostsee hatte um die 22-24 Grad...Wahnsinn.


    In dieser Woche läßt uns der Sommer leider wieder etwas im Stich und die Temperatur im Teich ist in wenigen Tagen auf 19 Grad gefallen.

    Ich habe meine Messner 10.000 über eine Fritz DECT Steckdose angeschlossen. So bekomme ich eine Mail wenn die Pumpe ausfällt zum Beispiel. Zudem misst Sie den Stromverbrauch. Dabei habe ich festgestellt das die Messner kaum weniger verbraucht wenn sie gedrosselt läuft. Meine läuft bei etwa 20 Prozent und verbraucht trotzdem etwa 100 W. Unter Volllast verbraucht sie etwa wie von Hersteller angegeben.

    Einziger Trost ist das sie ja nicht das ganze Jahr über läuft... Insofern kann ich im Schnitt mit 50 W pro Monat übers Jahr rechnen.

    Die Klappe sollte unten eingehängt sein. Erst dann wird der richtige Sog an der Wasseroberfläche erzeugt und Dreck von der Oberfläche in Richtung Skimmer gezogen. Ich glaube mich erinnern zu können das es in dem langen Tunnel zwei vermeintliche Stellen gab an der die Klappe eingebaut werden kann, richtig ist aber glaube ich die hintere direkt vor dem Korb. Bei mir kann ich... Wenn ich von oben an den Korb will.... Die Klappe mit der Hand nach oben klappen. Dann kommt wenig Wasser und ich kann dann Korb problemlos entnehmen. Und den kleinen Schwimmkörper nicht vergessen mit in die Klappe zu bauen. Im Normalfall sollte sich die Klappe dann etwas rhythmisch auf und ab bewegen..quasi im Takt der Klappe im Skimmer. So wird dann auch bei wenig Pumpleistung ausreichend Sog erzeugt um die Oberfläche sauber zu halten... Jedenfalls bei mir. Wenn die Pumpleistung höher ist kommt diese rhythmische Bewegung der Klappe nicht mehr vor sondern sie ist quasi dauernd offen immer kurz unter der Oberfläche.


    Ach und noch etwas zur Reinigung des Körbe... Klar schaue ich da meist morgens und abends einmal kurz rein. Sollte er dennoch mal dicht sein ziehen bei mir die Pumpen Luft mit durch den BSF da halt nicht genug Wasser kommt. Dann fängt es an im Regenerationsbereich bei mir zu blubbeln.... Dann weiß ich da es Zeit ist den Korb des Skimmer zu säubern. Das passiert aber meist nur bei sehr niedrigem Wasserstand wenn der BSF diesbezüglich eh schon an der Grenze fährt... Siehe Min Markierung in inneren.

    Ich habe mir damals folgendes Set bestellt


    http://www.pooldoktor.net/shop…00w-1x-trafo-1x-kabeldose


    Es gibt auch welche mit weißer oder auch RGB LED. Bei meinem Set ist der passende Trafo für die 300 W Lampe dabei und ich kann dir sagen das das ein ganz schöner Brummer ist. Und ist der Abstand zwischen Lampe und Trafo zu groß braucht das Kabel auch ganz schön Querschnitt. Für mich war das anschließen kein Problem, da ich mich mit derlei Dingen auskenne.

    Dennoch würde ich heutzutage auf jeden Fall die LED Variante vorziehen, allein schon wegen der verringerten Größe und Gewichts des Trafo sowie dem Kabel welches zwischen beiden verlegt werden muss.

    Graue Folie habe ich zum Beispiel und auch einen Einbauscheinwerfer.... Siehe Bilder in meiner Galerie.

    Allerdings habe ich einen normalen Schwimmbadeinbaustrahler PAR56 bei mir eingebaut. Noch mit 300W Birne. Die ist aber halt nur selten an. Aber wenn ist es herrlich und auch ordentlich hell. Sollte die Birne mal kaputt gehen kann ich die ohne Probleme geben eine PAR56 LED Variante tauschen.

    Die Eintrübungen vom Kies hatte ich auch. War aber nach einer Woche weg und beim baden störten die mich nicht.

    Algen hatte ich auch ziemlich schnell. Da du ja aber einen seperaten Kiesfilter hast solltest du eigentlich kein großes Problem mit Fadenalgen bekommen....Ablagerungen an der Folie wird es aber trotzdem geben denke ich.....auch recht schnell. Ist halt immer noch ein Naturpool;-)

    Ich kann die Whale-Bürste uneingeschränkt empfehlen. Ich würde aber die teurere Variante wählen (XL). da sie diurch die Unterschiedlich angeordneten Bürstenreihen besser reinigt. Ich habe mir ab Anfang auch nur die Standard Bürsten hier gekauft und benutze die gar nicht mehr. Einmal die Woche mit der Whale-Bürste rum und danach den R3 rein....reicht für eine Grundauberkeit.

    Ansonsten mache ich es wie @Dealmanu....handelsüblichen Schrubber, Taucherbrille und los....je nach Verschmutzung einmal die Woche oder alle zwei...je nachdem wie es passt.


    Mit dem R3 bin ich super zufrieden. Ein wenig stört mich nur das er die Wände hochfährt, bzw. sich dort aufrecht stellt. Dadurch wird der Wasserstahl der Turbine über den Boden gelenkt und wirbelt alles aus. Ich glaube wenn er wirklich nur den Boden machen würde wäre das Ergebniss noch besser.

    Um das zu kompensieren mache ich es häufig das ich ihn z.B eine halbe Stunde laufen lasse....dann etwas warte...und dann erneut starte. So sinkt wieder alles runter und er hat was zu tun :-)


    Kurzum, Whale-Bürste XL, ab und zu mit der Hand schrubben und der R3...für kleine Teiche ideal.

    Also auf der rechten Seite mit dem Sieb soll das Wasser definitiv nicht so hoch stehen wie links und das Niveau des Teiches haben. Wie Keule schon richtig sagte soll das Wasser über das Sieb stürzen damit der Dreck schön hängen bleiben kann.

    Der BSF hat unten ja einen Schwimmer drin der die Klappe oben regelt. Allerdings schließt die Klappe natürlich nicht wasserdicht ab. Wenn ich bei mir also zum Beispiel die Pumpen abstelle (Schieber ist aber noch auf) kann ich beobachten wie die Klappe zwar schließt, aber unter der Klappe trotzdem etwas Wasser durchgeht.... Und zwar tatsächlich bis in beiden Kammern das gleiche Niveau herrscht. Das soll aber so sein und ist auch normal.... Haben andere hier auch.

    Aber.... Natürlich nur wenn die Pumpen nicht laufen.


    In deinem Fall könnte ich mir tatsächlich vorstellen das die Pumpe es einfach nicht schafft genügend Wasser weg zu pumpen vlt? Mach doch mal die Schieber zu und lass die Pumpe laufen bis die rechte kammer fast leer ist. Dann machst du erst einen Schieber und dann den anderen wieder auf.... Und beobachte die Klappe dabei. Eigentlich sollte die.... So ist jedenfalls bei mir.... Etwas arbeiten... Mal mehr mal weniger auf sein um so den wasserstand in der rechten kammer zu regulieren. Läuft deine Pumpe denn gedrosselt oder voll?

    Ich sollte noch dazu sagen das ich nur einen Zulauf zum BSF habe.... Besitze keinen BA. Eventuell kommt bei dir auch tatsächlich zuviel Wasser beim BSF an und du musst tatsächlich den Zulauf zum BSF mit den schiebern regulieren.

    Ist also bestimmt keine schlechte Idee nochmal bei Ralf anzurufen, der hilft dir bestimmt schnell weiter. Alternativ kannst du ja auch nochmal Daelmanu fragen.... Der hat zwar keinen BA direkt, aber eine zweiten Zulauf unterhalb des Skimmers in der Wand... Eventuell hat er das gleiche Phänomen wie bei dir beobachtet und eine schlanke Lösung parat.

    Wenn ich deinen Teich so betrachte würde ich auch sagen das du viel zu wenig Pflanzen hast....sind ja kaum welche zu sehen ?

    Algen in den ersten Jahren zu haben ist durchaus normal....ich bin jetzt im dritten Jahr mit meinem Teich und so langsam bilde ich mir ein das die Pflanzen die Oberhand gewinnen...aber ohne Pflanzen sehe ich da bei dir keine Chance.


    Zu den Algen an den Wänden, Boden und auf dem Kies würde ich sagen das ist normal...halt nur zuviel bei dir. Selbst mit Pflanzen wirst du immer Mulm auf dem Boden und etwas Algen an den Wänden und auf dem Kies haben....ist halt ein Naturpool ohne getrenntes Filterbecken. Um regelmäßiges saubermachen der Wände kommst du glaub ich nicht drum rum....machen alle hier mit derart von Pools.


    Dein Roboter hilft dir dabei den Boden sauber zuhalten....soweit ich das sehe ist das doch ein Modell welches lediglich den Boden reinigt ? (Eventuell noch die ersten paar Zentimeter Wand mit ). Mach dir keinen Sorgen wegen dem Einsatz den Roboters...auch den haben viele hier erfolgreich und gerne im Einsatz und Sie sind eine echte Erleichterung. Ich hatte bis dato noch keine Tiere im Filter des Roboters...die haben viel zuviel Angst und nehmen gleich reisaus.


    Ich würde nochmal bei Ralf Glenk anrufen und nach einem Pflanzenpaket fragen....am besten schnell, damit die Pflanzen noch Zeit haben anzuwachsen bevor der Winter kommt.


    Aber trotzdem...Wasserwerte wären nicht schlecht denke ich. Ich habe zwar nur diese Teststäbchen aus dem Shop, aber für eine erste grobe Einschätzung reicht das sicher aus. Ansonsten die Tierwelt beobachten....Molche und andere Tiere würdest du bei extrem schlechten Wasserwerten wohl kaum finden behaupte ich mal.


    Abschließend sind die Fragen von Kotzbrocken durchaus wichtig...Wieviel Filterkies, welche Größe, und wie sind die Pumpen und der Durchfluss dimensioniert. Zu hoher Durchsatz zum Beispiel ist eher kontraproduktiv für einen ausgewogenen Kiesfilter.