Naturpool mit Algenproblemen

  • Hallo an alle - wir sind neu hier.

    Wir haben seit 2016 einen Natur(bio)pool (Typ IV) mit Hydrobalance Filter.

    Seit Juni 2017 erleben wir ein massives Wachstum an Algen, sowohl auf allen Sandsteinmauern wie im Filterbereich.

    Das Wasser ist klar, bis geschwommen wird und die Algen aufgewirbelt werden.

    Die gesetzten Wasserpflanzen wachsen nicht (es wurden zweimal 30 Pflanzen gesetzt, 4 kämpfen noch ums überleben).


    Die Eckdaten:

    • ca 230 130 m3 Wasser
    • insgesamt ca 100 qm, Form abgerundeten Rechteck.
      • ca 50 qm Schwimmbereich, 170 cm tief, Folie am Boden, mit Sandsteinmauern umrandet
      • ca 15 qm Plattform, 80 cm tief, Sandsteinplatten
      • ca 5 qm Planschbecken, 30 cm tief, Sandsteinplatten
      • der Rest ist Schotter um den Schwimmbereich, ca 40 cm unter Wasser, auslaufend;
        unter den Schotter sind die Hydrobalance (Mikroorganismen)Filter und zwei Kreisläufe mit Pumpen

    Wir sind praktisch jeden Tag damit beschäfigt, die Algen von den Mauern abzuschrubben und vom Schotterbereich abzukeschern.


    Hat jemand Erfahrung mit so einem System, bzw. Ratschläge, wie wir das Problem besser in Griff bekommen können?


  • Hallo und willkommen hier im Forum.

    Die Eckdaten dürften nicht ganz reichen. Welche Leistung haben die Pumpen? In welches Kiesvolumen pumen sie ?

    Und ganz wichtig, wie sieht es mit Wasserparametern aus. Was waren das für Pflanzen ( 2x 30 ist ja auch ein Witz )? Irgendwie sieht das alles so tot aus.

  • Hallo,

    mit ihren Eckdaten kann irgendetwas nicht stimmen. Um 230 m³ Wasser zu halten, müsste der Pool bei 100 m² Fläche überall 2,30 m tief sein. Mit ihren weiteren Angaben kommt man grob überschlagen auf etwas über 100 m³ (was auch eher mit dem Bild übereinstimmt).


    Zum Problem (bin allerdings auch kein Experte, sondern "nur" privater Teichbauer):

    - Ich habe den Eindruck, dass der, der Sie bei der Planung beraten hat, ihnen nicht die ganze Wahrheit erzählt hat und einfach nur teure Technik verkaufen wollte.

    - Der grünliche Belag auf den Steinen ist für einen Naturteich normal, den werden sie nur mit massivem Einsatz von z.B. Chlor wegbekommen (bitte gar nicht erst versuchen!).

    - 30 Pflanzen sind viel, viel, viel zu wenig! So kann sich gar kein biologische Gleichgewicht einstellen. Wir haben im ersten Go in unserem Teich (ca. 80 / 80 m³) etwa 200 Pflanzen gesetzt und in den ersten zwei Jahren nochmal etwa 60 ausgesuchte Pflanzen zugefügt. Die Regenerationszone ist damit jetzt im dritten Jahr relativ gut zugewachsen.

    - Was soll das mit dem Saugroboter? Kein Wunder, dass die Pflanzen (und nicht nur die!) ums Überleben kämpfen... . Molche, Libellenlarven, Schnecken, Paddelkäfer, etc. haben so ja fast keine Chance.


    Vorschläge:

    - Ich würde mir als erstes ein Wasserqualitäts-Testset besorgen. Nitratgehalt und pH-Wert sind wichtige Parameter. Sollten die ausserhalb der Norm liegen, gibt es auch dafür Naturprodukte, die man verwenden kann. Dann aber bitte einen Fachmann fragen.

    - Pflanzen kaufen! Es gibt komplette Starter-Sets mit Reinigungspflanzen. Ich würde mit nicht weniger als 150 Pflanzen anfangen. Der Hydrobalance Filter kann die natürlichen Vorgänge nur unterstützen, wenn auch Natur da ist.


    Viel Erfolg


  • Wenn ich deinen Teich so betrachte würde ich auch sagen das du viel zu wenig Pflanzen hast....sind ja kaum welche zu sehen ?

    Algen in den ersten Jahren zu haben ist durchaus normal....ich bin jetzt im dritten Jahr mit meinem Teich und so langsam bilde ich mir ein das die Pflanzen die Oberhand gewinnen...aber ohne Pflanzen sehe ich da bei dir keine Chance.


    Zu den Algen an den Wänden, Boden und auf dem Kies würde ich sagen das ist normal...halt nur zuviel bei dir. Selbst mit Pflanzen wirst du immer Mulm auf dem Boden und etwas Algen an den Wänden und auf dem Kies haben....ist halt ein Naturpool ohne getrenntes Filterbecken. Um regelmäßiges saubermachen der Wände kommst du glaub ich nicht drum rum....machen alle hier mit derart von Pools.


    Dein Roboter hilft dir dabei den Boden sauber zuhalten....soweit ich das sehe ist das doch ein Modell welches lediglich den Boden reinigt ? (Eventuell noch die ersten paar Zentimeter Wand mit ). Mach dir keinen Sorgen wegen dem Einsatz den Roboters...auch den haben viele hier erfolgreich und gerne im Einsatz und Sie sind eine echte Erleichterung. Ich hatte bis dato noch keine Tiere im Filter des Roboters...die haben viel zuviel Angst und nehmen gleich reisaus.


    Ich würde nochmal bei Ralf Glenk anrufen und nach einem Pflanzenpaket fragen....am besten schnell, damit die Pflanzen noch Zeit haben anzuwachsen bevor der Winter kommt.


    Aber trotzdem...Wasserwerte wären nicht schlecht denke ich. Ich habe zwar nur diese Teststäbchen aus dem Shop, aber für eine erste grobe Einschätzung reicht das sicher aus. Ansonsten die Tierwelt beobachten....Molche und andere Tiere würdest du bei extrem schlechten Wasserwerten wohl kaum finden behaupte ich mal.


    Abschließend sind die Fragen von Kotzbrocken durchaus wichtig...Wieviel Filterkies, welche Größe, und wie sind die Pumpen und der Durchfluss dimensioniert. Zu hoher Durchsatz zum Beispiel ist eher kontraproduktiv für einen ausgewogenen Kiesfilter.

  • Vielen Dank für die schnelle Antworten!


    Sorry - ich habe mich leider in den Eckdaten vertippt - 130 statt 230 m3 Wasser (mea culpa). Werde ich auch im original Posting ausbessern.


    Der Roboter wird tatsächlich lediglich auf den Folienboden und Steinplattform eingesetzt (im Bild wird gerade ausgeleert).


    Der abgebildeten Mangel an Pflanzen stimmt - es sind nur ca 5 einigermassen noch am Leben.


    Wasserqualität haben wir untersuchen lassen, und alles ist im grünen Bereich ausser

    • Gesamthärte (3,5 dH°)
    • Karbonathärte (2,5 dH°)

    Wir bekommen in diesen Tagen noch einen Mittel dafür.

    Für Molche, Libellen, Blindschleiche, etc. ist die Wasserqualität scheinbar allemal ok.

  • Da muß auf jeden Fall die Härte angehoben werden. Somit dürfte der ph Wert auch niedrig sein. Das eine zieht das andere nach. Deine Pumpleistung könnte auch interessant sein. Pumpst du nämlich zuviel bzw. Zu schnell in den Kiesfilter.Welche Körnung hat der Kies ?

    Des weiteren wäre der Phosphatgehalt interessant. Aber bitte nicht mit Tröpfchen oder Streifentest feststellen. Ist zu ungenau. Lieber Wasser nehmen und für ein paar Euro in einem Zoofachgeschäft untersuchen lassen.

    Dürfte eine Vielzahl von Punkten sein, die zu dem jetzigen Ergebnis geführt haben

    Und der Roboter ist schon ok, der bringt vielleicht ein paar Mikroorganismen um, mehr aber nicht.

  • Unser Teichbauer hat gemeint, dass in diesem System keine Pflanzen gut überleben..hat jemand auch so einen Naturpool mit doch vielen Pflanzen? Gibt es vielleicht sogar Erfahrung mit Seerosen? Uns wurde gesagt es soll alles ganz ohne Substrat,nur mit den Wurzeln gesetzt werden und dass die Pflanzen nur für Dekoration sind...


    Weitere Wasserwerte:

    • Sulfat 25,90 mg/l
    • Gesamtphosphor 6 µg/l
    • Orthophosphat 6,00 µg
    • Nitrat 13 mg/l
    • Nitrit 0,03 mg/l

    Info über Leistung der Pumpen habe ich noch nicht gefunden; auf Rechnung steht

    • Hydrobalance Filterset für Biopools, Gestaltung bis 60 m2 in natürlicher Form.
    • Nöhmer Kies, Spezialkies für Hydrobalance Biopools, reinster Phosphorarmer Dolomit Splitt 6/8 mm.
    • Hydrobalance Pflanzsubstrat VPE 6 m2

    Eine weitere Frage - ist es überhaupt sinnvoll, die Algen aufzuwirbeln und aufzukeschern bzw vom Roboter vom Folienboden aufzusaugen?



  • Ich habe einen Teich in ähnlicher Grösse. Allerdings keinen Hydrobalance Filter etc. , sondern nur normalen Kies mit normalen Drainagerohren, einen einfachen Skimmer und eine reltiv kleine 12V Pumpe. Die Pflanzen wachsen gut und das Wasser ist immer glasklar. Den Boden des Schwimmbereichs sauge ich ca. ein mal im Monat mit dem Pondovac ab. Momentan habe ich Probleme mit Fadenalgen (die wachsen nämlich noch schneller als die Pflanzen), aber da sind noch viele andere Faktoren beteiligt.

    Bei dir würde ich sagen, du brauchst einfach nur mehr Pflanzen (und die richtigen). Wenn ich das richtig nachgelesen habe, ist dieser Hydrobalance Filter auch nur ein oder mehrere feinmaschige Säcke, die das Wasser filtern sollen. Das selbe (und viel natürlicher) machen die Wurzeln der Pflanzen.

  • Deine Wasserwerte sind ja ok. Meine Vermutung liegt dahin, das du nach dem Winter die Pumpen immer wieder angestellt und nicht zurück gespült wurde. Somit sind die gebundenen Nährstoffe wieder in Lösung gegangen und belasten jetzt das System.

    Ich würde die gesamte Kiesfläche absaugen, kräftig in Pflanzen ( Schwertlillie, Kalmus, Binse, Hechtkraut, Tannenwedel ) investieren und dann im nächsten Frühjahr anständig Rückspülen. Bei der Größe sicherlich 20 Kubikmeter. Dann kann man über Winter noch Phosphatbinder in den Teich geben um gelöstet Phosphst zu binden.

    Interessant wären aber immer noch die Förderleistung der Pumpen und hast du einen Vorfilter oder ähnliches ?