Von Algen, nicht wachsenden Pflanzen und 0 Phosphat

  • Hallo zusammen,


    unser Teich ist nun ein gutes Jahr alt und wir sind in Summe auch recht glücklich damit. Leider haben sich in den letzten Tagen / Wochen ein paar Fragen und Probleme aufgetan, die ich alleine nicht in den Griff bekomme. Der Reihe nach:


    1. Wir hatten immer schon das Gefühl, dass unsere Pflanzen nicht so recht wachsen, wie sie sollten. Sie werden schnell braun und sterben ab, einige Sorten schaffen es kaum über die Wasseroberfläche.
    2. Schlussfolgerung: super nährstoffarmer Teich, ist doch toll.
    3. Dann auf einmal vor ca. 4 Wochen eine regelrechte Algenexplosion. Also Kescher raus und fleißig Algen abgeschöpft. Wird wohl die Hitze sein. Parallel aber mal fleißig gelesen, was es denn noch sein könnte... aha, Phosphat!!!
    4. Den Empfehlungen aus dem Forum bei ähnlichen Fällen gelauscht und ein HANNA Phosphat Messgerät angeschafft und angewendet --> Messergebnis: 0!!!


    Wir hätten natürlich gerne einen gesunden Teich mit üppigen Pflanzen und klarem Wasser. Aktuell ist es ein recht algenreicher Pool mit kümmerlichen Pflanzen. Was kann ich tun???


    Bilder kann ich gerne liefern, wenn sie helfen.


    VG
    Peter

  • <p><span style="line-height:1.28">Hallo,</span></p>


    <p><span style="line-height:1.28">h&ouml;rt sich ja nicht so toll an. Nach meinen Super Gau hab ich dann auch gelernt, das auch bei geringem Phosphatgehalt die l&auml;stigen Algen weiter wachsen. Bei mir hat eine Reduzierung der Fliessgeschwindigkeit riesige Erfolge gebracht. Habe sondt mit ca. 10000 l/h in den Kiesfilter gepumpt und die Algen wuchsen lustig. Jetzt pumpe ich noch etwa 3000 l /h und siehe da, der ganze gr&uuml;ne Schmodder verabschiedet sich. Weiterhin w&uuml;rde ich mal ph Wert und Karbonath&auml;rte &nbsp;&uuml;berpr&uuml;fen. Und zu guter letzt einfach dem Teich seine Zeit lassen. Du bist im ersten Jahr.</span></p>


    <p>&nbsp;</p>

  • Hallo,


    wie sieht denn deine Algenexplosion aus? Sind es hauptsächlich Fadenalgen oder trübt sich auch dien Wasser? Bei mir ist das bis jetzt immer im August (außer im 1. Jahr, aber da habe ich ja erst im August befüllt) dass sich im Filterbereich verstärkt Fadenalgen bilden. Auch dieses Jahr, obwohl ich dieses Jahr den geringsten Phosphatgehalt habe! Es liegt denke ich ehr an der Jahreszeit als an der Hitze, da war bei mir nix. Und nur die Ruhe, du bist im 1. Jahr!

  • Hallo,
    da wirst du dich wohl mit abfinden müssen. Pflanzenwuchs in einem Schwimmteich bei einem Phosphatgehalt der Richtung null geht.........da kann nicht viel wachsen. Bei fast allen wächst wohl Schwertlilie, ein bisschen Froschlöffel, Kalmus , Hechtkraut und ein paar Pflanzen bzw. Gräser, die auch ohne permanentes Wasser am Rand überleben.

  • Nicht kaum Pflanzen, aber was lange und schön blüht braucht auch meistens viel Nährstoff. So wie die Schwertlilie blüht kurz . Oder Sumpfvergissmeinnicht, steht am Rand und blüht mehrere Wochen. Einige haben hier im Forum auch mit Gräsern gute Erfahrungen gemacht. Probiere zur Zeit auch Schachtelhalm. Aber die meisten Pflanzen kommen im zweiten Jahr nicht wieder.

  • Ist somit das erste "richtige" Jahr des Teichs, oder?
    Warte mal noch ein, zwei Jahre und Du wirst sehen, dass sich das Pflanzenwachstum massiv einstellen wird!
    Wir haben z.B. über die ersten drei Jahre krampfhaft versucht das Tannwedel anzusiedeln - absolut erfolglos Dann ab dem 4. Jahr hat auf einmal alles funktioniert. Jetzt habe ich eine förmliche Tannwedel-Plage (im positivem Sinne).
    Kurzfristige Algenlösung: Peroxid.
    Langfristig? Fallt mir grad nix ein, denn anscheinend sind ja die Phosphat-Werte nicht vorhanden?


    Gruß
    Ralf

  • Hallo bauheini,


    eine zu geringe Karbonathärte im Wasser ist einer der Hauptgründe für ein mangelhaftes Pflanzenwachstum. Die Karbonathärte sollte nicht unter 5° dh liegen. Mit den handelsüblichen Tröpfchentests lässt sich der Wert leicht überprüfen. Liegt dieser Wert unter 5° dh sollte über eine entsprechende Karbonataufhärtung nachgedacht werden. Häufig geht ein starkes Fadenalgenwachstum mit einer Karbonatamut einher. Die ausreichende Karbonatversorgung ist gerade in der Wachstumszeit (März-August) sehr wichtig. Fehlende Phosphate sind in den wenigsten Fällen für schlechtes Pflanzenwachstum verantwortlich, da Wasserpflanzen schon mit sehr geringen Phosphatmengen ein gutes Wachstum zeigen. Wo sich Algen bilden, sind auch für Pflanzen ausreichend Phosphate vorhanden. Aber auch ein häufiger Einsatz algizider Produkte kann eine Wachstumsdepression auslösen. Flachwasserbereiche bieten für Fadenalgen ideale Wachstumsbedingungen. Hier reichen schon die über das Niederschlagswasser eingebrachten Nährstoffe aus, ein entsprechendes Fadenalgenwachstum auszulösen. Es muss also nicht zwingend eine Phosphatüberdüngung des Schwimmteichwassers vorliegen.

  • Hallo Bauheini,


    habe mich hier gerade mal angemeldet um ebenfalls Rat zu suchen. Wir hatten die letzten Jahre ähnliche Probleme wie Du mit Fadenalgen. Und diese behindern glaube ich zusätzlich auch noch das Wachstum von Unterwasserpflanzen, die den Algen ja eigentlich die Nährstoffe entziehen sollten, jedenfalls wachsen die auch nicht vernünftig.....Algenvernichtungsmittel (AlgoClear) haben auch nichts gebracht, die Algen waren dann auch schnell wieder da.
    Der Test mit dem Hanna Checker ergab bei mir auch kein Phosphat. Ich glaube allerdings, dass es einfach so ist, dass das Phosphat sofort wieder von Pflanzen und Algen verbraucht wird, und man deshalb nichts messen kann. Allerdings kam ich im letzten Jahr mal auf die Idee die eingebrachten Steine zu testen. Ich haben dann eine Probe Gestein gemörsert, in destilliertem Wasser stehen lassen und dann gemessen. Das Ergebnis war eindeutig: der eingesetzte Sandstein setzt Phosphat frei!


    Die Frage ist nur, was ich jetzt machen soll, ich bekomme die riesigen Steine ja nicht wieder aus dem Teich. Hat irgendjemand eine Idee?


    Gruss, Usipp

  • Da du eine dauerhafte Phosphatquelle (Steine) im Wasser hast und diese nicht rausmachen willst, bleibt dir nur eine dauerhafte Phosphatsenke als Installation. Erkundige dich mal nach Phosphatfiltern, die im Kreislauf eingesetzt werden. Wird allerdings kostenspielig wenn du was gescheites haben willst. Ebenso ist zu Berücksichtigen, dass diese einfach Rückzuspülen sind.


    VG


    Benny

  • Wir hatten die letzten Jahre auch viele Falgenprobleme. Phosphat war bei uns auch nicht meßbar (habe auch mit Hanna Checker gemessen). Das ist aber glaube ich nicht verwunderlich, da das Phosphat während der Wachstumsphase sofort verbraucht wird. Du solltest mal vor der Vegetationsperiode messen, vielleicht misst Du dann was. Schau mal auf folgenden Website: www.biopond.eu. Die bietet hierzu aus meiner Sicht sehr schlüssige Erklärungen.
    Usipp

  • Benny, zu Deinem Kommentar: Meinst Du mit "dauerhafter Phosphatsenke" einen Phosphatfilter? Das Problem ist nur: was soll der rausfiltern, wenn im Wasser nichts messbar ist? Phosphatfilter hatten wir schon ausprobiert, hat gar nichts gebracht....
    Vermutlich sind die Algen schneller und effizienter am Phosphat verwerten, als der Phosphatfilter.
    Ich hatte bei meinem anderen Kommentar oben ja die Website www.biopond.eu erwähnt. Die meinen, wenn die normalen Wasserpflanzen gut wachsen, und das kann man mit Spurenelementen unterstützen, entziehen die Wasserpflanzen den Algen effizient die Grundlage.


    Hat schon irgendjemand Erfahrungen mit dem Spurenelemente-Konzentrat Biopond mn, das die anbieten?


    Usipp

  • Hallo zusammen,


    nun ist unser Teich drei Jahre alt und geht ins vierte Jahr. Das Pflanzenwachstum ist nach wie vor gering, die Algenbildung hoch. Seerosen wachsen gar nicht, da kommen immer nur 10 Blätter in der Größe von ca. 5cm und eine Blüte, die sich maximal für 1 Woche öffnet.


    Gräser und Lilien wachsen leidlich, der Rest kümmerlich.


    Ich traue dem Hanna Checker nicht wirklich. Bei drei Messungen nacheinander hatte ich drei unterschiedliche Ergebnisse. Von 0 bis über 20. Deshalb würde ich das Thema "Wasserqualität" nun gerne professioneller angehen.


    Hat jemand einen guten Tipp für eine professionelle Wasseranalyse? Der Labortest von Raiffeisen schaut für mich ganz gut aus, was meint ihr? http://www.raiffeisen-laborservice.de/wasser/wasseranalysen


    Welche Werte sollte der Test für einen Schwimmteich umfassen? Phosphat, ph-Wert, Karbonathärte, Nitrat (?) und was noch?


    Danach sollte ich zumindest einen guten Überblick haben, was die Ursache sein könnte.


    Und noch eine zweite Frage: Im Becken hat sich ein recht hartnäckiger Schmutzfilm auf der Folie gebildet, den unser Robby nicht weg bekommt. Auch mit einer Poolbürste ist dem Dreck nicht beizukommen. Hat da noch jemand eine Idee?


    Danke und Grüße,

    Peter

  • Ich habe nun den Tipp von kotzbrocken befolgt und habe eine Wasseranalyse für den Teich beauftragt. Standardanalyse 50 Euro, Probeentnahme 10,90 Euro, Mikrobiologische Untersuchung auf Keime etc 30 Euro. Danach sehen wir weiter.


    Hier erstmal ein paar Bilder von der Istsituation:







    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von bauheini () aus folgendem Grund: Bessere Übersichtlichkeit